Kitserver 9.0.4.1 by juce and Robbie

Kitserver 9.0.4.1 by juce and Robbie

* support for LOD configuration (demo, 1.0, 1.1)

Note: Some cannot install  kitserver – d3dx9_37.dll was not found

Fix: http://www.dll-files.com/dllindex/dll-files.shtml?d3dx9_37